Trendnet TI 4 Port Industrial Gateway, RS232/RS422/RS485
- RS 제품 번호:
- 300-122
- Distrelec 제품 번호:
- 303-56-829
- 제조사 부품 번호:
- TI-M42
- 제조업체:
- Trendnet
Subtotal (1 unit)*
₩788,120.00
- 3 개 단위 배송 준비 완료
- 추가로 2026년 11월 02일 부터 3 개 단위 배송
수량 | 한팩당 |
|---|---|
| 1 + | ₩788,120.00 |
* 참고 가격: 실제 구매가격과 다를 수 있습니다
- RS 제품 번호:
- 300-122
- Distrelec 제품 번호:
- 303-56-829
- 제조사 부품 번호:
- TI-M42
- 제조업체:
- Trendnet
모두 선택 | 제품 정보 | 값 |
|---|---|---|
| 브랜드 | Trendnet | |
| Product Type | Industrial Gateway | |
| System Memory Capacity | 1GB | |
| System Memory Type | DDR3 RAM | |
| Series | TI | |
| Media Interfaces | Ethernet, DB9 | |
| COM Port Type | RS232/RS422/RS485 | |
| Minimum Voltage | 12V | |
| Minimum Operating Temperature | -40°C | |
| Maximum Operating Temperature | 75°C | |
| Maximum Voltage | 56V | |
| Standards/Approvals | IEC 61000-4-5, RFC 791 IP, RFC 2068 HTTP, FCC, IEEE 802.3x, RFC 792 ICMP, Freefall (IEC 60068-2-32), IEC 61000-4-2, Vibration (IEC 60068-2-6), IEEE 802.3u, RFC 1591 DNS (client only), RFC 854 Telnet, IEC 61000-4-4, RFC 768 UDP, RFC 1908 SNMP v2c, RFC 2131 DHCP Client, CE, RFC 793 TFTP, Shock (IEC 60068-2-27), EIA / TIA RS-232 / RS-422 / RS-485, IEEE 802.3, RFC 958 NTP | |
| Number of Communication Ports | 4 | |
| 모두 선택 | ||
|---|---|---|
브랜드 Trendnet | ||
Product Type Industrial Gateway | ||
System Memory Capacity 1GB | ||
System Memory Type DDR3 RAM | ||
Series TI | ||
Media Interfaces Ethernet, DB9 | ||
COM Port Type RS232/RS422/RS485 | ||
Minimum Voltage 12V | ||
Minimum Operating Temperature -40°C | ||
Maximum Operating Temperature 75°C | ||
Maximum Voltage 56V | ||
Standards/Approvals IEC 61000-4-5, RFC 791 IP, RFC 2068 HTTP, FCC, IEEE 802.3x, RFC 792 ICMP, Freefall (IEC 60068-2-32), IEC 61000-4-2, Vibration (IEC 60068-2-6), IEEE 802.3u, RFC 1591 DNS (client only), RFC 854 Telnet, IEC 61000-4-4, RFC 768 UDP, RFC 1908 SNMP v2c, RFC 2131 DHCP Client, CE, RFC 793 TFTP, Shock (IEC 60068-2-27), EIA / TIA RS-232 / RS-422 / RS-485, IEEE 802.3, RFC 958 NTP | ||
Number of Communication Ports 4 | ||
- COO (Country of Origin):
- TW
관련된 링크들
- Trendnet TI 3 Port Industrial Gateway, RS485, RS232, RS422
- MOXA AIG-101 2 Port IoT Gateway, RS232, RS422, RS485
- MOXA MGate 5119 3 Port IoT Gateway, RS422, RS232, RS485
- MOXA AIG-101 2 Port IoT Gateway, RS485, RS422, RS232
- MOXA AIG-101 2 Port IoT Gateway, RS422, RS232, RS485
- MOXA AIG-301 2 Port IoT Gateway, RS485, RS232, RS422
- MOXA AIG-301 2 Port IoT Gateway, RS485, RS422, RS232
- MOXA AIG-301 2 Port IoT Gateway, RS422, RS232, RS485
